Log4j Security Vulnerability

20-12-2021

Check here for the latest information on the Log4j security vulnerability by PTC product (Apache Log4j CVE-2021-44228).